帝国论坛帝国软件产品与服务帝国下载系统帝国下载系统MYSQL版本不能大于多少? 【本版专题贴子】  
主题:帝国下载系统MYSQL版本不能大于多少? [加入收藏夹]   

wdwd734
用户头衔:秀才

精华贴   :0
发贴数   :54
经验值   :351
注册时间:2014-01-04
信息 搜索 好友 发送悄悄话 精益求精-帝国网站管理系统7.5正式版开源发布】   [第 1 楼]
帝国下载系统MYSQL版本不能大于多少?
帝国下载系统MYSQL版本不能大于多少?



标准分享吧www.bzfxb.com
2018-08-15 20:10:32 已设置保密 顶部 回复 引用 报告 编辑 删除

我是一片云
用户头衔:探花

精华贴   :0
发贴数   :2222
经验值   :6647
注册时间:2008-02-25
信息 搜索 好友 发送悄悄话 免费开源-EBMA系统:更安全的MYSQL管理和备份系统】   [第 2 楼]

没限制,不过php有限制




2018-08-17 08:57:46 已设置保密 顶部 回复 引用 报告 编辑 删除

wdwd734
用户头衔:秀才

精华贴   :0
发贴数   :54
经验值   :351
注册时间:2014-01-04
信息 搜索 好友 发送悄悄话 精益求精-帝国网站管理系统7.5正式版开源发布】   [第 3 楼]

php是多少,好像听谁说过是5.4不行



标准分享吧www.bzfxb.com
2018-08-17 14:18:01 已设置保密 顶部 回复 引用 报告 编辑 删除

龙族
用户头衔:进士

精华贴   :0
发贴数   :1218
经验值   :3348
注册时间:2008-02-27
信息 搜索 好友 发送悄悄话 免费开源-EBMA系统:更安全的MYSQL管理和备份系统】   [第 4 楼]

数据库版本没限制




2018-08-21 08:27:34 已设置保密 顶部 回复 引用 报告 编辑 删除

就是你
用户头衔:进士

精华贴   :0
发贴数   :1430
经验值   :4287
注册时间:2009-01-17
信息 搜索 好友 发送悄悄话 精益求精-帝国网站管理系统7.5正式版开源发布】   [第 5 楼]

应该都可以




2018-12-11 08:07:03 已设置保密 顶部 回复 引用 报告 编辑 删除

我是一片云
用户头衔:探花

精华贴   :0
发贴数   :2222
经验值   :6647
注册时间:2008-02-25
信息 搜索 好友 发送悄悄话 免费开源-EBMA系统:更安全的MYSQL管理和备份系统】   [第 6 楼]

是的,只支持5.4以下




2019-03-23 08:32:28 已设置保密 顶部 回复 引用 报告 编辑 删除

平凡人生
用户头衔:进士

精华贴   :0
发贴数   :810
经验值   :2425
注册时间:2009-08-20
信息 搜索 好友 发送悄悄话 精益求精-帝国网站管理系统7.5正式版开源发布】   [第 7 楼]

都可以吧




2019-04-14 08:20:01 已设置保密 顶部 回复 引用 报告 编辑 删除

我是一片云
用户头衔:探花

精华贴   :0
发贴数   :2222
经验值   :6647
注册时间:2008-02-25
信息 搜索 好友 发送悄悄话 免费开源-EBMA系统:更安全的MYSQL管理和备份系统】   [第 8 楼]

5.4以下才可以




2019-05-10 07:57:51 已设置保密 顶部 回复 引用 报告 编辑 删除

快速回复
内容

表情
使用EBB代码 使用smile代码 显示签名 自动分析url 自动分析img
     【进入高级模式】   (按 Ctrl+Enter 直接提交)
    顶部  加入收藏夹
关于帝国 | 广告服务 | 联系我们 | 法律声明 | 隐私条款 | 许可协议
Powered by: EBB Version 2.2.1